NCA PK [🇷 for BE/BA]

posted by Bebac user – Egypt, 2022-09-04 17:15 (83 d 18:04 ago) – Posting: # 23265
Views: 551

could you help me ??

source("preinst.r")


Sorry, this script does not support R v.4.2.1
Please install R v4.1.x.

Error in eval(ei, envir) : R v.4.2.1 has been installed.

Complete thread:

UA Flag
Activity
 Admin contact
22,417 posts in 4,692 threads, 1,596 registered users;
13 visitors (0 registered, 13 guests [including 10 identified bots]).
Forum time: 10:19 CET (Europe/Vienna)

To know that we know what we know,
and to know that we do not know what we do not know,
that is true knowledge.    Nicolaus Copernicus

The Bioequivalence and Bioavailability Forum is hosted by
BEBAC Ing. Helmut Schütz
HTML5